Página 1 de 1

Falla en caliente

Publicado: Mar Ene 08, 2019 7:25 pm
por guevarita
Buenas tardes muchachos!!! como han empezado el año? espero que bien!

Queria ver si alguien me puede orientar con esta situacion. Cuando tengo el jeep regulando un tiempo, como ser 8 a 10 minutos, noto que la aguja del tacometro se pone loca (sube y baja de revoluciones) pero el motor , normal, mantiene el ralenti. Si le pego una acelerada, se normaliza. En en esta circunstancia, si lo apago, le cuesta mucho volver a arrancar, es como si estuviera adelantado y/o ahogado. Si lo dejo descanzar unos 15 minutos, arranca de una. La temperatura del motor es siempre normal (80 °). Tengo encendido Electronico con la bobina bosh roja. Digo esto por que mi sospecha es que sea algo de ahi.

Aguardo los sabios comentarios.

Abrazo!!!

Re: Falla en caliente

Publicado: Mié Ene 09, 2019 9:03 am
por fulpi
Puede estar atrasado o adelantado, fijate el punto de ignicion puede haber un problema de combustión.

Re: Falla en caliente

Publicado: Mié Ene 09, 2019 5:06 pm
por guevarita
En principio pensé que era el punto adelantado, lo atrasé y es igual, con la diferencia que se arrastra el motor... jejeje.

Re: Falla en caliente

Publicado: Vie Ene 11, 2019 11:27 am
por Nano
Hola Señor!!! Me entere que hoy es su cumpleaños si es que no esta el hermano detras de esa PC o movil como dicen los gallegos, como dice que le va, que tenga un feliz cumpleaños!!!

Yo te propongo porque no armamos un asado en el PPI y lo revisamos ahi msimo ? Jajaja es buena opcion

Che como tenes el diagrama de conexion?

Re: Falla en caliente

Publicado: Vie Ene 11, 2019 3:57 pm
por guevarita
que haces Nano!!! gracias, pero mi cumple cae 23/2... falta poco.... la semana que viene me voy a sur. Creo que fines de febrero o marzo nos merecemos un asado.

El diagrama, ni idea, la ultima vez tuve un quilombo con la alarma, asi que lo lleve al electricista para que lo acomode. Pensas que puede haber algo mal conectado?