EXTRANO PROBLEMA DE MOTOR

No creas que tu duda es basica, animate y consulta
Responder
Avatar de Usuario
romero_rel
Conductor designado
Conductor designado
Mensajes: 332
Registrado: Lun Abr 28, 2008 9:00 pm
Localidad: Rawson

EXTRANO PROBLEMA DE MOTOR

Mensaje por romero_rel » Sab Sep 08, 2012 6:08 pm

Hola como les va, mi ika con motor continental, andabien, lo unico que note raro desde el ultimo cambio de agua de radiador (se habia cambiado pero se rompio la bomba de agua), es que tira por el cañito que sale de la boca del radiador agua, esto lo hace a la mañana cuando esta frio, el tema es que pasado unos dias chequeando el agua del radiador lo noto vacio y le tengo que agregar, esta puesto a punto, tiene carburador nuevo y distribuidor electronico, que puede llegar hacer?


saludos


pd, es el pre infarto de algo peor?
Imagen

Avatar de Usuario
Pablo
LPJ Oficial
LPJ Oficial
Mensajes: 5585
Registrado: Jue Feb 21, 2008 11:27 pm
Localidad: La Plata
Contactar:

Mensaje por Pablo » Sab Sep 08, 2012 7:01 pm

proba cambiandole la tapa, tal vez este reseca... pero cuanto faltaba? mucho o poco?
................. NO SIGAS A UN JEEP ... SI NO VAS EN OTRO JEEP ..............

Avatar de Usuario
romero_rel
Conductor designado
Conductor designado
Mensajes: 332
Registrado: Lun Abr 28, 2008 9:00 pm
Localidad: Rawson

Mensaje por romero_rel » Dom Sep 09, 2012 12:58 am

Pablo escribió:proba cambiandole la tapa, tal vez este reseca... pero cuanto faltaba? mucho o poco?
laultima vez fue poco, pero si lo dejo vive tirando el agua por el bendito tubo lateral?


cuanto me puede llegar a costar una reparacion de este tema?
Imagen

Avatar de Usuario
juandelap
Conductor designado
Conductor designado
Mensajes: 425
Registrado: Jue Feb 03, 2011 11:21 pm
Localidad: La Plata

Mensaje por juandelap » Dom Sep 09, 2012 10:35 am

ja ja ja por la duda para el pre infarto fijate si hay algun tipo de aspirina para ese tipo de motor, saludo espero que no sea nada

Avatar de Usuario
Nano
LPJ Oficial
LPJ Oficial
Mensajes: 3844
Registrado: Mar Ago 11, 2009 1:23 pm
IG: @nanoresti
Prov.: Bs.As.
Localidad: F. Varela
Marca: Jeep
Modelo: CJ2A
Año: 1946
Motor: 221SP

Mensaje por Nano » Lun Sep 10, 2012 12:32 am

Como dijo Pablo revisa la tapa quiza no sella bien el resorte o la goma... primero busca el problema y dsp el precio de la solucion ;)

Aproximadamente cuanta agua tira en cierta cantidad de km que lo ayas controlado
Imagen
Willys CJ2A

Avatar de Usuario
kiko campeon
Conductor
Conductor
Mensajes: 234
Registrado: Lun Abr 23, 2012 12:04 am
Localidad: romero la plata

Mensaje por kiko campeon » Lun Sep 10, 2012 9:23 am

mira en la ford de mi viejo nos pasaba lo mismo tiraba agua x la manguerita de alivio de la tapa del radiador
la solucion fue una tapa nueva que no sella al vacio es decir no entra con demasiada presion
lo que pasa q en nuestro caso la bomba tiraba mucha presion y al estar tan cerrada escupia toda el agua por la manguerita
nos dimos cuenta al observar la manguera negra que conecta el radiador al block fijtate que si esta inchada le abris la tapa y afloja enseguida fijate que si es asi tenes el mismo problema con la tapa nueva como no tiene resorte el aire que queda no va a producir tantea presion y ya no va a tirar tanta agua
es serio cada dos x tres nos calentaba un poquito x suerte viviamos con agua encima jeje pregunta si venden esas tapitas todavia suerte y saludos

Avatar de Usuario
romero_rel
Conductor designado
Conductor designado
Mensajes: 332
Registrado: Lun Abr 28, 2008 9:00 pm
Localidad: Rawson

Mensaje por romero_rel » Jue Jul 04, 2013 6:39 pm

Hola como les va, debo reemplazar nuevamente la junta de tapa de cilidros y regular valvulas, los bulones para la tapa que consigo en este momento son los alem grado 12, sirven?, alguien los puso en su motor continental?


saludos


romero
Imagen

Avatar de Usuario
gastongs
Inicial
Inicial
Mensajes: 88
Registrado: Vie Dic 07, 2012 8:17 am
Localidad: La Plata - Buenos Aires

Mensaje por gastongs » Sab Jul 13, 2013 11:29 pm

Hola,
A mi me paso algo parecido: le cargaba agua y, luego de que caliente, cuando apagaba el motor (tornado 380 4B ) tiraba el agua por el costado de la tapa (donde va la manguerita): calculo yo que era menos de 300 o 400 cm3. Pero solo la primera vez, luego no tiraba mas. Yo estaba muy preocupado ya que como no conocía el estado de ese motor, lo primero que pensé fue que podía llegar a ser una fisura en el block o la tapa. Pero luego me dijeron que le estaba poniendo mucha agua y al tirar, quedaba la cantidad necesaria (en mi motor es a la altura de los caños).
Lo importante es que te quede el nivel de agua en el radiador por arriba de la tapa de cilindros, ya que así te aseguras que no le entre aire a la tapa.
Eso va a depender de la altura de tu radiador y de la altura de tu motor.

Otra cosa que podes hacer es medir de alguna forma (recolectandola),la cantidad de agua que tira.

PD: lo que no entendí fue si siempre tiraba agua aunque no le hayas agregado o tiraba solo si le agregabas. Si es la segunda opción no pasa nada. Si es la primera opción puede ser algo mas serio.

Cualquier cosa que no hayas entendido, escribime.
Saludos y suerte.
Gaston
" If you have no lag, you have no turbo - Corky Bell "

Responder