Caja Original Ika - Problema 3era no entra mas

No creas que tu duda es basica, animate y consulta
Avatar de Usuario
Duende
Conductor
Conductor
Mensajes: 157
Registrado: Jue May 10, 2012 4:20 pm
Localidad: Capital Federal

Mensaje por Duende » Vie Jul 27, 2012 10:03 am

Gracias Juan, tenes razon lo de las fotos, voy a bajarle el tamaño para las proximas...


Ayer Jose Maria vino y me dio una increible ayuda con la caja... la desarmamos toda nuevamente porque la habia armado el domingo pasado con mi viejo y habian cosas que estaban mal y menos mal, (valga la redundancia), que me no la puse y aparecio este buen hombre porque hubiera roto algo seguro...

Asi que ya falta menos... para el fin de la reparacion y armado asi les cuento un resumen bien de todo y queda todo registrado en el foro para quien venga en el futuro como yo vine con una mano atras y una adelante sin entender nada y le sirva de algo...

El foro es muy groso... y es tanta la cantidad de info que hay que todavia no termine de leerla... tengo marcado tema por tema todo lo que voy leyendo y pienso terminarlo todo.

Saludos

Duende
. _____
[__|__]
–OlllllllO–
[ ]-----[ ]

Avatar de Usuario
kaiser
LPJ Oficial
LPJ Oficial
Mensajes: 1896
Registrado: Dom May 11, 2008 9:06 pm
Localidad: Tolosa

Mensaje por kaiser » Vie Jul 27, 2012 8:33 pm

Duende escribió:Gracias Juan, tenes razon lo de las fotos, voy a bajarle el tamaño para las proximas...


Ayer Jose Maria vino y me dio una increible ayuda con la caja... la desarmamos toda nuevamente porque la habia armado el domingo pasado con mi viejo y habian cosas que estaban mal y menos mal, (valga la redundancia), que me no la puse y aparecio este buen hombre porque hubiera roto algo seguro...

Asi que ya falta menos... para el fin de la reparacion y armado asi les cuento un resumen bien de todo y queda todo registrado en el foro para quien venga en el futuro como yo vine con una mano atras y una adelante sin entender nada y le sirva de algo...

El foro es muy groso... y es tanta la cantidad de info que hay que todavia no termine de leerla... tengo marcado tema por tema todo lo que voy leyendo y pienso terminarlo todo.

Saludos

Duende
Che emir, no se si leiste las letras chiquitas cuando te registraste que decian que si algun dato aportado te sirve para reparar el jeep y no pagarle al mecanico, ese dinero va destinado a pagar las bebidas del poximo asado, asi que arma rapido y prepara los tintos que vamos prendiendo el fuego....

Cuando termines de armar, arranques el jeep y funcione como se debe, ahi vas a sentir la mayor satisfaccion de hacerlo uno mismo.

Saludos
Lo mejor es comprar el jeep armado, ya renego el dueño anterior y lo vende mas barato de todo lo que lleva gastado...

Avatar de Usuario
Duende
Conductor
Conductor
Mensajes: 157
Registrado: Jue May 10, 2012 4:20 pm
Localidad: Capital Federal

Mensaje por Duende » Lun Jul 30, 2012 4:25 pm

Bueno el bicho sigue sin andar todavia pero muy cerca....

Tengo que contar que el sabado me encontre con Jose Maria, ya no alcanza la palabra gracias para este hombre con lo que me ayudo... al menos me puedo sentir que fui un buen ayudante...

Desarmamos, (aramos dijo el mosquito), la caja, me cambio los sincro, me cambio que se yo que cambio... de todo.. en un momento era una cosa que YO no sabia que hacer... todo suelto... y armo todo de tal forma que parecia recien sacado de un concecionario...

Al margen de lo material verdaderamente estoy agradecido con Josema porque aunque si la caja no hubiera funcionado o lo que sea mas meritorio es lo que hizo como persona...Gracias Jose!!!!!

Tecnicamente estaba todo dado para armar pero no es armar y poner tornillos esto... teniendo placa, disco y caja nueva uno piensa... aprieto, centro, arranco y salgo... no es asi che... me costo todo un domingo yo solo y subiendo y bajando la caja 4 veces.... asi que bati el record mundial en subida y bajada de caja... tengo unos tubos en los brazos que puedo ganar una pulseada de sofovich...

En los proximos mensajes cuelgo unas fotos y explico que paso que no pude armarlo el finde.. pero estoy ahi!!!! de lo optimo.

Gracias al Foro y a todos los que me ayudaron hasta ahora por mensaje privado, mail, msn... etc... sin el foro la verdad no hubiera nunca conocido lo bueno que es ser parte.

Saludos

Duende
. _____
[__|__]
–OlllllllO–
[ ]-----[ ]

Avatar de Usuario
Pablo
LPJ Oficial
LPJ Oficial
Mensajes: 5585
Registrado: Jue Feb 21, 2008 11:27 pm
Localidad: La Plata
Contactar:

Mensaje por Pablo » Lun Jul 30, 2012 4:58 pm

Que bueno loco que encuentres a Jose Maria y pronto tengas el jeep andando!!!
................. NO SIGAS A UN JEEP ... SI NO VAS EN OTRO JEEP ..............

Avatar de Usuario
Duende
Conductor
Conductor
Mensajes: 157
Registrado: Jue May 10, 2012 4:20 pm
Localidad: Capital Federal

Mensaje por Duende » Mar Jul 31, 2012 2:01 pm

Bueno, con un poco de tiempo cuento que paso al armar...

Resulta que tengo la caja, disco y la placa de embrague... entonces me pongo a armar.... pongo disco y placa abulonado al volante y con la ayuda de una directa de caja que tenia suelta deje centrado el embrague...
Luego puse la caja, abulone sus 4 tornillos y mas atras las crucetas con el cardan...
Puse el aceite que compre un Shell Spirax 80/90 mas un molicote para cajas... luego cierro la caja de la selectora con su respectiva junta de corcho...
Antes de darle arranque con el punto muerto puesto, regulo el juego libre de pedal... y ahi viene la cosa.

Los cambios no entraban... la caja cantaba y no le di de mas porque no queria romperla... entonces me tiro abajo y le doy tope de embrague... pero SEGUIA cantando la caja...

Con mi inexperiencia agarre y le puse al bombin del embrague hidraulico un suplemento en el cilindrito para que me de MAS AUN registro de embrague... resulta que la caja seguia cantando...

Bueno despues de 2 veces que hice priebas muy Bol**das y puse y baje todo... lo llamo a Jose Luis que hizo de consultor telefonico y contandole las pruebas y diciendome que haga otras... llego a la conclusion que el eje que se inserta en el buje de bronce que se encuentra clavado en el volante tocaba contra el fondo... y eso hacia que la directa NO frene.

Entonces me dio una solucion para probar que fue la de poner suplemento de 3 mm entre los bolunes de la union de caja y chancha de embrague... y ahi comenzaron a entrar los cambios sin cantar la caja...

Con lo cual tuve que bajar nuevamente la caja y todo... para darle con la MOLA al ejecito...

Como se me paso todo el domingo y ya era tarde y tenia una grela terrible...me fui a dormir.

El lunes ademas lleve a DANA en warnes el embrague Wobron y el Disco de la misma marca a que me regulen los tornillos re ajuste del plato... y ahi si creo que va a ser la ultima vez que arme todo el conjunto pero no será seguramente hasta el miercoles, jueves o veirnes...

Espero que a alguien que NO SEPA una goma o a lo sumo algo de idea vaga de que, y como funciona un embrague y como se saca y que hacer como me paso a mi le sirva todo esto... realmente transpire.. me costo, hice fuerza y me encabrone de lo lindo... pero gracias a Jose Maria por su laburo en la caja y luego en el armar y desarmar y gracias al foro creo haber podido aprender muy bien todo.

Esta bueno animarse... asi que gracias por el empujon final...


Aca van unas fotos del Jóse en plena tarea...

Saludos

Duende
. _____
[__|__]
–OlllllllO–
[ ]-----[ ]

Avatar de Usuario
Duende
Conductor
Conductor
Mensajes: 157
Registrado: Jue May 10, 2012 4:20 pm
Localidad: Capital Federal

Mensaje por Duende » Mar Jul 31, 2012 2:06 pm

Imagen

Uploaded with ImageShack.us

Imagen

Uploaded with ImageShack.us
. _____
[__|__]
–OlllllllO–
[ ]-----[ ]

Avatar de Usuario
Duende
Conductor
Conductor
Mensajes: 157
Registrado: Jue May 10, 2012 4:20 pm
Localidad: Capital Federal

Mensaje por Duende » Mar Jul 31, 2012 2:07 pm

Ya se no me caguen a pedos... otra vez volvi a subir las fotos en grande... para la proxima las pongo bien!

Disculpen

Duende
. _____
[__|__]
–OlllllllO–
[ ]-----[ ]

Avatar de Usuario
juany02
Jeepero
Jeepero
Mensajes: 504
Registrado: Jue Jun 25, 2009 8:23 pm
Localidad: Berazategui

Mensaje por juany02 » Mar Jul 31, 2012 11:13 pm

¡¡¡Grande como la alegría de ver que le ganaste a la caja!!!

Un abrazo

Avatar de Usuario
Pablo
LPJ Oficial
LPJ Oficial
Mensajes: 5585
Registrado: Jue Feb 21, 2008 11:27 pm
Localidad: La Plata
Contactar:

Mensaje por Pablo » Mar Jul 31, 2012 11:51 pm

Buenisimo loco, no entendi que fue lo que debiste amolar.


Pero no importa, anduvo!
................. NO SIGAS A UN JEEP ... SI NO VAS EN OTRO JEEP ..............

Avatar de Usuario
juany02
Jeepero
Jeepero
Mensajes: 504
Registrado: Jue Jun 25, 2009 8:23 pm
Localidad: Berazategui

Mensaje por juany02 » Mié Ago 01, 2012 6:40 am

Pablo, creo que le dió a la punta del eje de la directa, donde entra en el buje del cigüeñal. Capaz que por alguna razón de medidas de suplementos, juntas, o aro de retencion de rodamiento, le quedó la directa un par de milímetros mas afuera que antes. Es lo que entendí.

Avatar de Usuario
Duende
Conductor
Conductor
Mensajes: 157
Registrado: Jue May 10, 2012 4:20 pm
Localidad: Capital Federal

Mensaje por Duende » Mié Ago 01, 2012 10:30 am

Exactamente lo que dijo Juany... 1 mm de mas me dejaba la directa enganchada al volante y no desembragaba. Con lo cual la caja no paraba la directa y los cambios cantaban...

Igual esperen... porque todavia no la monte y no salia dar la vuelta olimpica de la victoria...

Presenté la caja sin haber puesto el embrague para verificar que no me pase de nuevo al armar todo por 5ta vez... creo que ahora va a ir bien en el armado final.

Estoy como loco... quiero terminarlo pero en la semana se me re complica... falta menos para el finde.

Lo bueno de todo tambien fue haber conseguido un embrague original... los componentes son carbono, amianto y alguna otra cosa mas.... que lo hacen MAS SUAVE en salida respecto de los embrague reacondicionados que por motivos de salubridad ya no se utiliza AMIANTO o ASBESTO ya que es cancerigeno al ingresar por vias respiratorias... los nuevos embragues son de carbono, Keblar y otras cuestiones... que loco como investigando aprendi algunas cositas mas... jeje

Saludos muchachos!, pero no se piensen que despues de esto no voy a seguir preguntando mas cosas... tengo mucho que desarmar y mejorar todavia... pero ahora ya conozco mis tiempos, conozco mas el jeep y de a poco le voy a ganar la pulseada de depender de un mecanico en el 100%.

Duende
. _____
[__|__]
–OlllllllO–
[ ]-----[ ]

Avatar de Usuario
Duende
Conductor
Conductor
Mensajes: 157
Registrado: Jue May 10, 2012 4:20 pm
Localidad: Capital Federal

Mensaje por Duende » Mar Ago 21, 2012 8:14 am

Buenas gente una consulta a ver si me ayudan....

Tengo un pequeño problema luego de haber armado todo con mi amigo Jose Maria y queria preguntarles lo siguiente...

Luego de haber hecho el tiraje de la placa con el volante de embrague que voy a usar hay algo extraño; no podemos lograr el punto optimo de despeje de la placa y disco y los cambios entran muy forzados cantando...."o" queda muy poca presion en la placa y al acelerar patina el embrague con el cambio puesto...

Tengo Bomba y bombin de 504 diesel nuevos, ruleman nuevo, disco nuevo, volante y placa rectificados...y no quiere saber nada la cosa ni siquiera regulando desde la horquilla...
Otro detalle es que NO queda engranada la directa en el bjue de bronce, desliza perfecto.

El ruleman tiene un recorrido que tendria que esta perfecto segun lo que se ve debajo... como de 10 cm casi...

La verdad no se que puede ser... el sabado sacamos y pusimos otras 3 veces mas la caja y no hubo manera de regularlo fino.

Llegamos a una conclusion que los resortes de placa no hacen la suficiente presion al volante debido a que podria haber quedado con poco material al rectificar; tambien otra conclusion es que se volvieron a equivocar en el tiraje... la verdad no se...

Necesitaria una mano la verdad... para que salga de una vez por todas el jeep de terapia...

gracias de antemano

Duende
. _____
[__|__]
–OlllllllO–
[ ]-----[ ]

Avatar de Usuario
guevarita
Conductor
Conductor
Mensajes: 295
Registrado: Jue Nov 25, 2010 5:03 pm
Prov.: Buenos Aires
Localidad: Lomas de Zamora
Marca: Jeep
Modelo: CJ5
Año: 1956
Motor: 211

Mensaje por guevarita » Mar Ago 21, 2012 2:05 pm

Hola, la verdad q hay muchos factores, como bien decis poco material al rectificar. yo no soy mecanico, lo se por sacarle info a mi hno q si lo es. cuando se arma el embrague hay q coloarlo con un centrador de placa o una directa, luego se debe ajustar todo con el torque justo, ya q si un bulon ajusta mas q otro los resortes trabajan desparejo. y se acorta la vida del conjunto. (tal vez por eso canta, digo yo). Es un garron, pero a veces es mejor desarmar y empezar todo de nuevo, y por esos misterios de la vida todo funciona bien despues..

saludos y fuerza q falta poco.

abrazo
LEO

Avatar de Usuario
juany02
Jeepero
Jeepero
Mensajes: 504
Registrado: Jue Jun 25, 2009 8:23 pm
Localidad: Berazategui

Mensaje por juany02 » Mié Ago 22, 2012 12:48 am

Te lo escaneo entre mañana a la mañana si puedo, y a la noche cuando vuelvo de trabajar, son 24 carillas contando el índice.

Abrazos, Juan

Avatar de Usuario
jorgito
Conductor
Conductor
Mensajes: 115
Registrado: Vie Sep 02, 2011 10:10 am
Localidad: Longchamps

Mensaje por jorgito » Mié Ago 22, 2012 9:37 am

puede ser que hayas puesto el disco de embrague al reves. entra de las dos maneras pero de un lado anda del otro no funca.

Responder